<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<!--
	generated in 0.137 seconds
	80979 bytes batcached for 300 seconds
-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Portland Roadster Show Facebook Contest Official Rules | Portland&#039;s CW</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://portlandscw.com/xmlrpc.php">


<meta name="description" content="Portland Roadster Show Facebook Sweepstakes Official Rules NO PURCHASE NECESSARY TO ENTER OR WIN. SPONSOR: Tribune Broadcasting Portland, LLC, 10255 SW Arctic Drive, Beaverton, OR 97005 (“Sponsor” or “KRCW”)." />
<meta name="keywords" content="contests, " />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="_dj9mI3Jg9HDZVPBTi2_7_OrGMBlLdar5SHYJulWcWc" />
		<script type="text/javascript">
		var ajaxurl = 'http://portlandscw.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//portlandscw.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel="alternate" type="application/rss+xml" title="Portland&#039;s CW &raquo; Feed" href="http://portlandscw.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portland&#039;s CW &raquo; Comments Feed" href="http://portlandscw.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="canonical" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portlandscw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ltv-bootstrap-css'  href='http://portlandscw.com/wp-content/themes/vip/localtv-2/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-responsive-css'  href='http://portlandscw.com/wp-content/themes/vip/localtv-2/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-icons-weather-icons-css'  href='http://portlandscw.com/wp-content/themes/vip/localtv-2/icons/weather-icons/css/weather-icons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-station-css'  href='http://portlandscw.com/wp-content/themes/vip/localtv-2/css/krcw.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-uploader-css'  href='http://portlandscw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/css/frontend-uploader.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://portlandscw.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://portlandscw.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://portlandscw.com/wp-includes/js/jquery/jquery.js?m=1472472913g'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?ver=4.8'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://portlandscw.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portlandscw.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portlandscw.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://trb.tv/643hN' />
<link rel="alternate" type="application/json+oembed" href="http://portlandscw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportlandscw.com%2F2019%2F03%2F01%2Fportland-roadster-show-facebook-contest-official-rules%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portlandscw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportlandscw.com%2F2019%2F03%2F01%2Fportland-roadster-show-facebook-contest-official-rules%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-portlandscw/newsroom.js'  );
</script>
	<meta name="word-count" content="1357">
	
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","contests");
 googletag.pubads().setTargeting("pid", "20190301portland-roadster-show-facebook-contest-official-rules" );
 googletag.pubads().setTargeting("ContentID", "15940" );
 googletag.pubads().setTargeting("Site", "8" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.krcw.portlandscw/contests", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Portland Roadster Show Facebook Contest Official Rules" />
<meta property="og:url" content="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/" />
<meta property="og:description" content="Portland Roadster Show Facebook Sweepstakes Official Rules

NO PURCHASE NECESSARY TO ENTER OR WIN.

 	SPONSOR: Tribune Broadcasting Portland, LLC, 10255 SW Arctic Drive, Beaverton, OR 97005 (“Sponsor” or “KRCW”).

 	Sweepstakes Period: The Portland Roadster Show Facebook Sweepstakes (the “Sweepstakes”) begins on March 4, 2019 at 12:01am PT and ends at 11:59pm PT on March 11, 2019 (the “Sweepstakes Period”)." />
<meta property="article:published_time" content="2019-03-01T16:47:48+00:00" />
<meta property="article:modified_time" content="2019-03-01T16:47:48+00:00" />
<meta property="og:site_name" content="Portland&#039;s CW" />
<meta property="og:image" content="http://portlandscw.com/wp-content/uploads/sites/8/2019/03/Roadster-webtile.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PortlandsCW" />
<meta name="twitter:image" content="http://portlandscw.com/wp-content/uploads/sites/8/2019/03/Roadster-webtile.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PortlandsCW" />
<meta property="article:publisher" content="https://www.facebook.com/PortlandsCW" />
<meta property="article:author" content="https://www.facebook.com/PortlandsCW" />
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-15940 single-format-standard KRCW">

	
		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://portlandscw.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://portlandscw.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
Portland’s CW TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://portlandscw.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://portlandscw.com" title="Portland&#039;s CW" rel="home">Portland&#039;s CW</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-132"><a href="http://portlandscw.com/portlands-cw32-pet-project/">Pet Project</a></li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="http://portlandscw.com/category/cwhats/">CWhat&#8217;s&#8230;</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1673"><a href="http://portlandscw.com/category/portlands-cw/contests/">Contests</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://portlandscw.com/events/">Events</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164"><a href="http://www.cwtv.com/shows/">WATCH CW SHOWS</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://portlandscw.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-clear "></i>
		<strong class="temp">30&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-clear "></i>
				</div>
				<div class="temp span4">
					<strong>30&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>30&deg;</strong></div>
					<div>High <strong>49&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					27&deg; <i class="icon-caret-right"></i> 45&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					23&deg; <i class="icon-caret-right"></i> 39&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					24&deg; <i class="icon-caret-right"></i> 40&deg;
					</div>
			</div>
						</div>
			<a href="http://portlandscw.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="https://instagram.com/portlandscw/" class="site-wide-alert alert-station">
							<i class="icon-camera icon-large"></i> JOIN US ON&nbsp;INSTAGRAM						</a>
					</div>
																<div>
						<a href="https://www.facebook.com/PortlandsCW" class="site-wide-alert alert-station">
							<i class="icon-star icon-large"></i> CONNECT WITH US ON&nbsp;FACEBOOK						</a>
					</div>
										</div>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Portland Roadster Show Facebook Contest Official&nbsp;Rules</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 8:47 am, March 1, 2019, by <a href="http://portlandscw.com/author/mmccloskey/" title="Posts by mmccloskey" class="author url fn" rel="author">mmccloskey</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15940" class="share-facebook sd-button share-icon" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15940" class="share-twitter sd-button share-icon" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-15940" class="share-pinterest sd-button share-icon" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15940" class="share-linkedin sd-button share-icon" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="http://portlandscw.com/wp-content/themes/vip/localtv-2/img/krcw/logo-gray.png" />
        	                        <article id="post-15940" class="post-15940 post type-post status-publish format-standard has-post-thumbnail hentry category-contests">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2019/03/Roadster-webtile.jpg" width="400" height="225" class=" wp-post-image" alt><noscript><img width="400" height="225" src="http://portlandscw.com/wp-content/uploads/sites/8/2019/03/Roadster-webtile.jpg" class=" wp-post-image" alt="" /></noscript>			</a>

						</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Portland Roadster Show Facebook Contest Official&nbsp;Rules</h4>
			  </div>
			  <div class="modal-body">
			  		<img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2019/03/Roadster-webtile.jpg" width="770" height="433" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt><noscript><img width="770" height="433" src="http://portlandscw.com/wp-content/uploads/sites/8/2019/03/Roadster-webtile.jpg" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" /></noscript>					<div class="lightbox-caption"></div>
			  </div>
			</div>
		


		<p><strong>Portland Roadster Show Facebook Sweepstakes </strong><strong>Official Rules</strong></p>
<p>NO PURCHASE NECESSARY TO ENTER OR WIN.</p>
<ol>
<li><strong><u>SPONSOR</u></strong><strong>: </strong>Tribune Broadcasting Portland, LLC, 10255 SW Arctic Drive, Beaverton, OR 97005 (“Sponsor” or “KRCW”).</li>
<li><strong><u>Sweepstakes Period:</u></strong> The Portland Roadster Show Facebook Sweepstakes (the “Sweepstakes”) begins on March 4, 2019 at 12:01am PT and ends at 11:59pm PT on March 11, 2019 (the “Sweepstakes Period”).</li>
<li><strong><u>Contest Entry:</u></strong> To enter, go to the Portland’s CW Facebook page (<a href="http://www.facebook.com/portlandscw">facebook.com/portlandscw</a>) and click on the Portland Roadster Show Tickets application or link. You must have a Facebook account to enter. If you don’t already have a Facebook account, visit <u><a href="http://www.facebook.com">http://www.facebook.com</a></u> to create one. It is free to create an account. By clicking on the application you will be directed to the Sweepstakes entry form on which you will be required to provide all information requested, including without limitation name, telephone number, date of birth, zip code and a valid email address. Entrants may enter only once. All entries must be received no later than 11:59pm (PST) on March 11, 2019. Any entries submitted after this date and time will not be eligible. By entering, each entrant acknowledges that (i) the Sweepstakes is no way sponsored, endorsed or administered by or associated with Facebook and (ii) information provided is being disclosed to KRCW and not to Facebook. Incomplete entries will be disqualified. Multiple entries from the same entrant will be disqualified. In the event of a dispute as to any registration, the authorized account holder of the email address or account used to register will be deemed to be the registrant. The “authorized account holder” is the natural person assigned an email address by an Internet access provider, online service provider or other organization responsible for assigning email addresses for the domain associated with the submitted address.</li>
<li><strong><u>Eligibility:</u></strong> <strong>VOID WHERE PROHIBITED OR RESTRICTED BY LAW.</strong>  This Contest is open only to legal U.S. residents residing within the KRCW viewing area in the State of Oregon, who are 18 years of age or older as of March 4, 2019. Entrants must possess valid state or government-issued identification or other proof of identity and residency, as determined by KRCW. Employees of KRCW and their parent companies, participating sponsors, employees of other television, radio stations, cable systems, networks, staff and employees of the Portland Roadster Show and all their subsidiaries, or affiliates, and such employees’ immediate family or household members are not eligible to enter or win. The term “immediate family” includes spouses, siblings, parents, children, grandparents and grandchildren, and any other person residing at the same household whether or not related. KRCW, in its sole discretion, will determine the eligibility of any and all contestants.</li>
<li><strong><u>Winner Selection:</u></strong> After the close of the Entry Period, one (1) winner will be chosen at random from all eligible entries. Odds of winning depend on the number of eligible entries for each drawing. The selected winner must have a valid Facebook account, telephone number, and email address, and Sponsor will attempt to notify potential winner via one of those means. If potential winner is unreachable within 24 hours of first attempted contact, if potential winner is determined to be ineligible, if potential winner is not in compliance with the Official Rules, or if potential fails to sign and return required documents or provide require identification by the deadlines set by Sponsor, KRCW reserves the right to award the prize to another winner randomly selected from the pool of remaining eligible entries (time permitting) for that Entry Period.  If KRCW cannot find an eligible winner for the prize, that prize will not be awarded.  All results are unofficial until winner is verified.</li>
<li><strong><u>Prize Acceptance/Restrictions:</u></strong> The selected winner will be subject to verification of his/her name, age and eligibility. In order to claim his or her prize, winner must appear in person at the business offices of Portland’s CW, located at 10255 SW Arctic Drive, Beaverton, OR 97005, during Station hours, Monday through Friday, 8am through 4:30pm, excluding holidays. Tickets will not be mailed or delivered. The selected winner will be required to sign KRCW’s prepared Affidavit of Eligibility/Release of Liability and Publicity. Failure to do so will disqualify the winner.  If a winner is disqualified, KRCW will award the prize to another winner randomly selected from the pool of remaining entries (time permitting).</li>
<li><strong><u>Prize:</u></strong> Four (4) tickets to the Portland Roadster Show, happening March 15-17, 2019 at the Portland Expo Center. Approximate retail value of prize: $64. Prize cannot be redeemed for cash or substituted for any other items by winner. Sponsor reserves the right to substitute a comparable prize of like or greater value, including cash for prize, for any reason.  Costs of transportation, parking, souvenirs, and refreshments and any other cost not specifically included in the prize are the sole responsibility of the winner. Properly claimed prize will be awarded, but in no event will KRCW award more prizes than provided for in these Rules. All federal, state and local taxes on the value of the prize are the sole responsibility of the Winner.</li>
<li><strong><u>GENERAL CONDITIONS:</u></strong>
<ol>
<li>ANY ATTEMPT TO DAMAGE OR UNDERMINE THE FAIR AND LEGITIMATE OPERATION OF THIS CONTEST WILL RESULT IN DISQUALIFICATION FROM THE CONTEST<strong>, </strong>AND KRCW reserves the right to seek prosecution of the offender to the fullest extent of the law.</li>
<li>KRCW is not responsible and shall not be liable for any injuries, losses or damages of any kind caused by Entrant’s participation in the Contest or Winner’s or his/her guest’s receipt or use of the Prize. All entrants agree to release, indemnify and hold harmless Tribune Broadcasting Portland, LLC, its parent companies and affiliates, and each of their respective employees, representatives, sponsors and advertisers, from any and all liability, loss, damage, costs, causes of action or claims related to the winner or guest’s participation in the Sweepstakes and receipt or the prize, including without limitation, claims for personal injury, death, property damage, defamation, emotional distress, infringement of intellectual property rights, and claims based on the rights of publicity or privacy. Neither the failure of KRCW to insist upon or enforce strict performance of any provision of these Official Rules or the failure, delay or omission by KRCW in exercising any right with respect to any term of these Official Rules, will be construed as a waiver or relinquishment to any extent of KRCW’s right to assert or rely upon any such provision or right in that or any other instance.</li>
<li>KRCW reserves the right, if necessary, to modify Contest deadlines in its sole discretion. Any such changes will be announced and posted on KRCW’s website at www.portlandscw.com/contests.</li>
<li>KRCW is not responsible for any damaged, tampered with, delayed, illegible, incomplete, inaccurate, garbled, late, lost, forged, misaddressed, misdirected, mutilated, mass machine-generated, unintelligible, incomprehensible, or entries otherwise not in compliance with these Official Rules, difficulties in Internet transmission or the functioning of the Facebook service. In addition, KRCW is not responsible for any typographical errors in these Official Rules, or any promotional materials for the Sweepstakes, or for any kind of computer, electronic, hardware, software, Internet, network, technical or telephone failures and/or problems caused by KRCW, a third party or the user, or by any of the equipment or programming associated with or utilized in the Sweepstakes, or by any human, typographical, electronic, network or other error that may occur in receiving and/or processing of the entries in the Sweepstakes, or by infection by computer viruses, bugs, tampering, unauthorized intervention, fraud or technical failure.</li>
<li>These Official Rules are governed, construed and enforced pursuant to the laws of the State of Oregon, without regard to the choice of law provisions thereof.</li>
<li>This Sweepstakes is subject to the privacy policy of KRCW, as posted on the KRCW website at <a href="http://www.portlandscw.com/privacypolicy">portlandscw.com/privacypolicy</a>.</li>
</ol>
</li>
</ol>
<ol start="9">
<li><strong><u>OFFICIAL RULES AND WINNERS LIST</u></strong><strong>:</strong> For a copy of the Official Rules or the name of the winner, send a self-addressed envelope to the Portland’s CW, ATTN: Portland Roadster Show Facebook Contest, 10255 SW Arctic Drive, Beaverton, Oregon 97005, by April 11, 2019. Rules are also available at www.portlandscw.com/contests.</li>
</ol>
<p>This Contest is in no way sponsored, endorsed or administered by or associated with Facebook.</p>
<p>­­­</p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://portlandscw.com/category/portlands-cw/contests/" rel="category tag">Contests</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="http://portlandscw.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="15940" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='15940' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Portland Roadster Show Facebook Contest Official&nbsp;Rules" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Portland Roadster Show Facebook Contest Official&nbsp;Rules' class='required' />
		  		<input type="hidden" value="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="42573d28ee" /><input type="hidden" name="_wp_http_referer" value="/2019/03/01/portland-roadster-show-facebook-contest-official-rules/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="15940" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15940" class="share-facebook sd-button share-icon" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15940" class="share-twitter sd-button share-icon" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-15940" class="share-pinterest sd-button share-icon" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15940" class="share-linkedin sd-button share-icon" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href=""
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="http://portlandscw.com/wp-content/uploads/sites/8/2016/10/Friends.jpg" class="attachment-square-60-60 size-square-60-60" alt="" />	<h3>FRIENDS</h3>
	<p><p>Weekdays 4P &amp; 4:30PM</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
		<li><small>No popular posts</small></li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2019/03/Roadster-webtile.jpg" width="107" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt><noscript><img width="107" height="60" src="http://portlandscw.com/wp-content/uploads/sites/8/2019/03/Roadster-webtile.jpg" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></noscript></a>
	<strong class="entry-title"><a href="http://portlandscw.com/2019/03/01/portland-roadster-show-facebook-contest-official-rules/" rel="bookmark">Portland Roadster Show Facebook Contest Official&nbsp;Rules</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://portlandscw.com/2019/02/28/lady-gaga-on-rumored-romance-with-bradley-cooper-fooled-ya/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2019/02/gaga-1.jpg" width="109" height="57" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt><noscript><img width="109" height="57" src="http://portlandscw.com/wp-content/uploads/sites/8/2019/02/gaga-1.jpg" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></noscript></a>
	<strong class="entry-title"><a href="http://portlandscw.com/2019/02/28/lady-gaga-on-rumored-romance-with-bradley-cooper-fooled-ya/" rel="bookmark">Lady Gaga on rumored romance with Bradley Cooper: &#8216;Fooled&nbsp;ya&#8217;</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://portlandscw.com/2019/02/28/little-girl-battling-brain-tumor-receives-thousands-of-dog-photos/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2019/02/emma2.jpg" width="109" height="57" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt><noscript><img width="109" height="57" src="http://portlandscw.com/wp-content/uploads/sites/8/2019/02/emma2.jpg" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></noscript></a>
	<strong class="entry-title"><a href="http://portlandscw.com/2019/02/28/little-girl-battling-brain-tumor-receives-thousands-of-dog-photos/" rel="bookmark">Little girl battling brain tumor receives thousands of dog&nbsp;photos</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://portlandscw.com/2019/02/28/high-school-student-accepted-to-31-colleges-inspirational-photo-goes-viral/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2019/02/Screen-Shot-2019-02-28-at-8.10.54-AM.jpg" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt><noscript><img width="109" height="60" src="http://portlandscw.com/wp-content/uploads/sites/8/2019/02/Screen-Shot-2019-02-28-at-8.10.54-AM.jpg" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></noscript></a>
	<strong class="entry-title"><a href="http://portlandscw.com/2019/02/28/high-school-student-accepted-to-31-colleges-inspirational-photo-goes-viral/" rel="bookmark">High school student accepted to 31 colleges, inspirational photo goes&nbsp;viral</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">
				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2019/02/20/bricks-cascade-lego-show-facebook-sweepstakes-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2019/02/2018-Ticket-Giveaway-Web-Tile-1.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2019/02/2018-Ticket-Giveaway-Web-Tile-1.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2019/02/20/bricks-cascade-lego-show-facebook-sweepstakes-official-rules/" rel="bookmark">Bricks Cascade Lego Show Facebook Sweepstakes Official&nbsp;Rules</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2019/02/01/pacific-nw-sportsmens-show-tickets-facebook-sweepstakes-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2019/02/2018-Ticket-Giveaway-Web-Tile.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2019/02/2018-Ticket-Giveaway-Web-Tile.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2019/02/01/pacific-nw-sportsmens-show-tickets-facebook-sweepstakes-official-rules/" rel="bookmark">Pacific NW Sportsmen&#8217;s Show Tickets Facebook Sweepstakes Official&nbsp;Rules</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2019/01/11/portland-international-auto-show-tickets-facebook-contest-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2019/01/2018-Ticket-Giveaway-Web-Tile.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2019/01/2018-Ticket-Giveaway-Web-Tile.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2019/01/11/portland-international-auto-show-tickets-facebook-contest-official-rules/" rel="bookmark">Portland International Auto Show Tickets Facebook Contest Official&nbsp;Rules</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2019/01/04/portland-bridal-show-facebook-sweepstakes-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2018/12/2018-Ticket-Giveaway-Web-Tile.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2018/12/2018-Ticket-Giveaway-Web-Tile.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2019/01/04/portland-bridal-show-facebook-sweepstakes-official-rules/" rel="bookmark">Portland Bridal Show Facebook Sweepstakes Official&nbsp;Rules</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2018/12/17/dinner-with-the-johnsons-instagram-sweepstakes-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2018/12/Blackish-Web-Title-1280-x-720.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2018/12/Blackish-Web-Title-1280-x-720.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2018/12/17/dinner-with-the-johnsons-instagram-sweepstakes-official-rules/" rel="bookmark">Dinner with the Johnson&#8217;s Instagram Sweepstakes Official&nbsp;Rules</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2018/11/30/winter-wonderland-holiday-light-show-car-pass-facebook-sweepstakes-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2018/11/2018-Ticket-Giveaway-Web-Tile.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2018/11/2018-Ticket-Giveaway-Web-Tile.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2018/11/30/winter-wonderland-holiday-light-show-car-pass-facebook-sweepstakes-official-rules/" rel="bookmark">Winter Wonderland Holiday Light Show Car Pass Facebook Sweepstakes Official&nbsp;Rules</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2017/10/17/frighttown-facebook-giveaway-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2017/10/Frighttown-Web-Tile.png" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2017/10/Frighttown-Web-Tile.png" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2017/10/17/frighttown-facebook-giveaway-official-rules/" rel="bookmark">FrightTown Facebook Giveaway Official&nbsp;Rules</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2017/02/14/nintendo-nes-classic-secret-word-facebook-contest-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2017/02/web-tile-1.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2017/02/web-tile-1.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2017/02/14/nintendo-nes-classic-secret-word-facebook-contest-official-rules/" rel="bookmark">Nintendo NES Classic Secret Word Facebook Contest Official&nbsp;Rules</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2017/02/04/wizard-world-facebook-giveaway-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2017/02/web-tile.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2017/02/web-tile.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2017/02/04/wizard-world-facebook-giveaway-official-rules/" rel="bookmark">Wizard World Facebook Giveaway Official&nbsp;Rules</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2017/01/12/portland-international-auto-show-tickets-facebook-sweepstakes-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2017/01/WEB-TILE.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2017/01/WEB-TILE.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2017/01/12/portland-international-auto-show-tickets-facebook-sweepstakes-official-rules/" rel="bookmark">Portland International Auto Show Tickets Facebook Sweepstakes Official&nbsp;Rules</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2017/01/04/portland-boat-show-tickets-official-contest-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2017/01/webtile.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2017/01/webtile.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2017/01/04/portland-boat-show-tickets-official-contest-rules/" rel="bookmark">Portland Boat Show Tickets Official Contest&nbsp;Rules</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2016/12/12/vancouvers-new-years-eve-at-the-hilton-facebook-contest-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2016/12/webtile-1.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2016/12/webtile-1.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2016/12/12/vancouvers-new-years-eve-at-the-hilton-facebook-contest-official-rules/" rel="bookmark">Vancouver’s New Year’s Eve at the Hilton Facebook Contest Official&nbsp;Rules</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://portlandscw.com/category/portlands-cw/contests/" title="View all posts in Contests">Contests</a></div>
	
		<a class="story-image" href="http://portlandscw.com/2016/12/05/portlands-cw-portland-winterhawks-tickets-facebook-giveaway-official-rules/"><img src="http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://portlandscw.com/wp-content/uploads/sites/8/2016/12/webtile.jpg" width="363" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="363" height="204" src="http://portlandscw.com/wp-content/uploads/sites/8/2016/12/webtile.jpg" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="http://portlandscw.com/2016/12/05/portlands-cw-portland-winterhawks-tickets-facebook-giveaway-official-rules/" rel="bookmark">Portland’s CW Portland Winterhawks Tickets Facebook Giveaway Official&nbsp;Rules</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-34133884-6']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">


<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/PortlandsCW" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/PortlandsCW" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://instagram.com/portlandscw/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="http://portlandscw.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/krcw-tv">Online Public File		 </a> &bull; 
		

		<a target="_blank" href="https://stations.fcc.gov/station-profile/krcw-tv/equal-employment-opportunity-records/">EEO Report</a> &bull; 		<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		10255 SW Arctic Drive Beaverton, Oregon 97005 <br class="visible-phone"> &bull;
		Copyright &copy; 2019, KRCW		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=portlandscw.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

	<div style="display:none">
	</div>
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/portlandscw.com\/2019\/03\/01\/portland-roadster-show-facebook-contest-official-rules\/":15940};
	</script>
		<script type='text/javascript' src='http://portlandscw.com/_static/??/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1472472913j'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/bootstrap-modal.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/bootstrap-collapse.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/bootstrap-tooltip.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/bootstrap-tab.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/plugins/dropdownhover.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/plugins/flexmenu.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/plugins/leanslider.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/plugins/jquery.validate.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox-thumbs.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/plugins/waypoints.min.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/localtv.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/helpers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/localtv-2/js/functions.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/additional-methods.min.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/underscore.string.min.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/frontend-uploader.js'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/themes/vip/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://portlandscw.com/wp-includes/js/wp-embed.min.js?m=1481697553g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portlandscw.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P57AA44E9-4119-4E12-9D0D-F63D50A4A913","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 15940, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "contests", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'88797492',post:'15940',tz:'-8',srv:'portlandscw.com'} ]);
	_stq.push([ 'clickTrackerInit', '88797492', '15940' ]);
</script>
</body>
</html>